<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html profile="http://www.w3.org/1999/xhtml/vocab">
<head profile="">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Une vraie amitié, ça ressemble à quoi? | Elise Gravel</title>
	<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
	<link rel="alternate" hreflang="en" href="https://elisegravel.com/en/blog/what-friendship-should-feel-like/" />
<link rel="alternate" hreflang="fr" href="https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une vraie amitié, ça ressemble à quoi? | Elise Gravel" />
<meta property="og:description" content="Voici une petite bande dessinée gratuite à imprimer pour expliquer aux enfants les différences entre une amitié saine et une relation toxique. Parents, profs, éducateurs et éducatrices, bibliothécaires, vous pouvez imprimer cette affiche gratuitement à des fins éducatives. Aucune utilisation commerciale ne sera &hellip;" />
<meta property="og:url" content="https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/" />
<meta property="og:site_name" content="Elise Gravel" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Elise-Gravel-auteure-illustratrice/119308226420" />
<meta property="article:section" content="Non classifié(e)" />
<meta property="article:published_time" content="2021-01-12T18:53:57+00:00" />
<meta property="article:modified_time" content="2021-01-12T18:55:12+00:00" />
<meta property="og:updated_time" content="2021-01-12T18:55:12+00:00" />
<meta property="og:image" content="http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voici une petite bande dessinée gratuite à imprimer pour expliquer aux enfants les différences entre une amitié saine et une relation toxique. Parents, profs, éducateurs et éducatrices, bibliothécaires, vous pouvez imprimer cette affiche gratuitement à des fins éducatives. Aucune utilisation commerciale ne sera [&hellip;]" />
<meta name="twitter:title" content="Une vraie amitié, ça ressemble à quoi? | Elise Gravel" />
<meta name="twitter:site" content="@EliseGravel" />
<meta name="twitter:image" content="http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg" />
<meta name="twitter:creator" content="@EliseGravel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elisegravel.com/#website","url":"https://elisegravel.com/","name":"Elise Gravel","publisher":{"@id":"https://elisegravel.com/#/schema/person/ba7cb0cc0d66dcca2336a892306db01d"},"potentialAction":{"@type":"SearchAction","target":"https://elisegravel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#primaryimage","url":"http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg"},{"@type":"WebPage","@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#webpage","url":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/","inLanguage":"fr-FR","name":"Une vraie amiti\u00e9, \u00e7a ressemble \u00e0 quoi? | Elise Gravel","isPartOf":{"@id":"https://elisegravel.com/#website"},"primaryImageOfPage":{"@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#primaryimage"},"datePublished":"2021-01-12T18:53:57+00:00","dateModified":"2021-01-12T18:55:12+00:00"},{"@type":"Article","@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#article","isPartOf":{"@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#webpage"},"author":{"@id":"https://elisegravel.com/#/schema/person/d51ec6e2926d9cc2e81746379fee642c"},"headline":"Une vraie amiti\u00e9, \u00e7a ressemble \u00e0 quoi?","datePublished":"2021-01-12T18:53:57+00:00","dateModified":"2021-01-12T18:55:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#webpage"},"publisher":{"@id":"https://elisegravel.com/#/schema/person/ba7cb0cc0d66dcca2336a892306db01d"},"image":{"@id":"https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/#primaryimage"},"articleSection":"Non classifi\u00e9(e)"},{"@type":["Person"],"@id":"https://elisegravel.com/#/schema/person/d51ec6e2926d9cc2e81746379fee642c","name":"Elise Gravel","image":{"@type":"ImageObject","@id":"https://elisegravel.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4f6eaaec76685db8164e34440274ddaa?s=96&d=mm&r=g","caption":"Elise Gravel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elise Gravel &raquo; Une vraie amitié, ça ressemble à quoi? Flux des commentaires" href="https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elisegravel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elisegravel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//elisegravel.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://elisegravel.com/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='eg-bootstrap.min-css'  href='https://elisegravel.com/wp-content/themes/egravel/css/bootstrap.min.css?ver=1499271114' type='text/css' media='all' />
<link rel='stylesheet' id='eg-lightbox-css'  href='https://elisegravel.com/wp-content/themes/egravel/css/lightbox.css?ver=1499271114' type='text/css' media='all' />
<link rel='stylesheet' id='eg-style-css'  href='https://elisegravel.com/wp-content/themes/egravel/css/style.css?ver=1567109668' type='text/css' media='all' />
<link rel='stylesheet' id='eg-forms-css'  href='https://elisegravel.com/wp-content/themes/egravel/css/forms.css?ver=1499271114' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='https://elisegravel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elisegravel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elisegravel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='https://elisegravel.com/?p=7530' />
<link rel="alternate" type="application/json+oembed" href="https://elisegravel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felisegravel.com%2Fblog%2Fune-vraie-amitie-ca-ressemble-a-quoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elisegravel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felisegravel.com%2Fblog%2Fune-vraie-amitie-ca-ressemble-a-quoi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.11 stt:1,4;" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://elisegravel.com/wp-content/themes/egravel/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://elisegravel.com/wp-content/themes/egravel/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://elisegravel.com/wp-content/themes/egravel/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://elisegravel.com/wp-content/themes/egravel/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://elisegravel.com/wp-content/themes/egravel/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://elisegravel.com/wp-content/themes/egravel/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://elisegravel.com/wp-content/themes/egravel/favicon/ms-icon-144x144.png">
	<meta name="google-site-verification" content="hR3EhGbUV5EkznQFLXm9k2bx3y5ZaxHLCQ2n4L_8bwM" />
	<meta name="theme-color" content="#ffffff">
	<!-- HTML5 element support for IE6-8 -->
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-7530 single-format-standard lang-fr i18n-fr locale-fr_FR node-type-article not-home">
<div id="skip-link">
	<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

<header id="navbar-mobile" role="banner" class="navbar container navbar-default">
	<div class="container">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<div class="mb-button"><a href="#" class="linksbar"><span class="glyphicon glyphicon-link"></span></a></div>
			<div class="mb-button"><a href="#" class="socialbar"><span class="glyphicon glyphicon-share"></span></a></div>
			<div class="mb-button"><a href="#" class="searchbar" style="display: inline;"><span class="glyphicon glyphicon-search"></span></a></div>
			<div class="mb-button" id="mobilelangswitcher"><a href="#"></a></div>
		</div>

		<div class="navbar-collapse collapse">
			<nav role="navigation">
				<div class="region region-navigation">
					<section id="block-system-main-menu" class="block block-system block-menu clearfix">

						<h2 class="block-title">Menu principal</h2>

						<ul class="menu nav">
                            <li class="left"><a href="https://elisegravel.com" class="menu-blog">Blog</a></li>                            <li class="left"><a href="https://elisegravel.com/portfolio/" class="menu-portfolios">Portfolio</a></li>                            <li class="left"><a href="https://elisegravel.com/boutique/" class="menu-boutique">Boutique</a></li>                            <li class="left"><a href="https://elisegravel.com/bio/" class="menu-bio">Info - Bio</a></li>                            <li class="left last"><a href="https://elisegravel.com/contactez-nous/" class="menu-contact last">Contact</a></li>						</ul>
					</section> <!-- /.block -->
				</div>
			</nav>
		</div>
	</div>
</header>

<section id="searchbar" class="mobile-menu">
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<form class="form-search content-search" action="https://elisegravel.com" method="get" id="search-block-form--2" accept-charset="UTF-8">
                    <div>
                        <div>
							<h2 class="element-invisible">Formulaire de recherche</h2>
							<div class="input-group"><input title="Indiquer les termes à rechercher" placeholder="Rechercher" class="form-control form-text" type="text" id="edit-search-block-form--4" name="s" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Rechercher</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--3" name="op" value="Rechercher" type="submit">Rechercher</button>
						</div>
					</div>
                </form>
			</div>
		</div>
	</div>

</section>

<section id="socialbar" class="mobile-menu">
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<ul class="links"><li class="menu-576 first"><a href="http://www.facebook.com/pages/Elise-Gravel-auteure-illustratrice/119308226420" class="facebook" target="_blank">Facebook</a></li>
					<li class="menu-577"><a href="http://twitter.com/EliseGravel" class="twitter" target="_blank">Twitter</a></li>
					<li class="menu-578"><a href="http://instagram.com/elise_gravel" class="instagram" target="_blank">Instagram</a></li>
					<li class="menu-579"><a href="http://pinterest.com/elisegravel/" class="pinterest" target="_blank">Pinterest</a></li>
					<li class="menu-580"><a href="http://surtonmur.com/categorie-produit/elise-gravel-fr/toutes-les-images/" class="surtonmur" target="_blank">Sur Ton Mur</a></li>
					<li class="menu-581"><a href="https://www.tumblr.com/blog/elisegravel" class="tumblr" target="_blank">Tumblr</a></li>
					<li class="menu-582 last"><a href="https://www.goodreads.com/author/show/1261967.Elise_Gravel" class="goodreads" target="_blank">Goodreads</a></li>
				</ul>
            </div>
		</div>
	</div>
</section>

<section id="linksbar" class="mobile-menu">
	<div class="container">
		<div class="row">
			<div class="col-xs-12">
				<div class="view view-links view-id-links view-display-id-block view-dom-id-ec6f47601325442e83f85f60e8eeb09e">
					<div class="view-content">
                        <div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.editions400coups.com">Les 400 coups</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.isabellearsenault.com">Isabelle Arsenault</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.harkavagrant.com/index.php">Kate Beaton</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://irisboudreaublog.blogspot.ca">Iris Boudreau</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://www.instagram.com/gretathunberg/">Greta Thunberg</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.lisahanawalt.com/">Lisa Hanawalt</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://www.jilliantamaki.com/">Jillian Tamaki</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://twitter.com/beatonna?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Kate Beaton</a></div></div></span></div></div>
					</div>
				</div>
            </div>
		</div>
	</div>
</section>

<header role="banner" id="page-header">
	<div class="container">
		<a class="logo" href="https://elisegravel.com" title="Accueil">
			<img class="img-responsive" src="https://elisegravel.com/wp-content/themes/egravel/images/logo_elise-gravel.png" alt="Accueil" />
		</a>
		<p class="lead">auteure - illustratrice</p>
	</div>
</header> <!-- /#page-header -->

<header id="navbar" role="banner" class="navbar container navbar-default">
	<div class="container">
		<div class="navbar-collapse collapse">
			<nav role="navigation">
				<div class="region region-navigation">
					<div class="region region-navigation">
						<section id="block-system-main-menu" class="block block-system block-menu clearfix">
							<h2 class="block-title">Menu principal</h2>
							<ul class="menu nav">
                                <li class="left"><a href="https://elisegravel.com" class="menu-blog">Blog</a></li>                                <li class="left"><a href="https://elisegravel.com/portfolio/" class="menu-portfolios">Portfolio</a></li>                                <li class="left"><a href="https://elisegravel.com/boutique/" class="menu-boutique">Boutique</a></li>                                <li class="left"><a href="https://elisegravel.com/bio/" class="menu-bio">Info - Bio</a></li>                                <li class="left last"><a href="https://elisegravel.com/contactez-nous/" class="menu-contact last">Contact</a></li>							</ul>
						</section> <!-- /.block -->
					</div>
				</div>
			</nav>
		</div>
	</div>
</header>

<div class="main-container container">
	<div class="row">
		<section class="col-xs-12 col-md-8">
			<a id="main-content"></a>




<h1 class="page-header">Une vraie amitié, ça ressemble à quoi?</h1>

<div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">
        <div class="col-xs-12 node node-article clearfix">
            <div class="content">
                                <p>Voici une petite bande dessinée gratuite à imprimer pour expliquer aux enfants les différences entre une amitié saine et une relation toxique.</p>
<p>Parents, profs, éducateurs et éducatrices, bibliothécaires, vous pouvez imprimer cette affiche gratuitement à des fins éducatives. Aucune utilisation commerciale ne sera permise.</p>
<p>Vous pouvez la télécharger <a href="http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg">ici</a>. Pour voir mes autres affiches gratuites, c’est <a href="http://elisegravel.com/livres/affiches-a-imprimer/">par ici</a>. Pour voir mes livres, c’est <a href="http://elisegravel.com/livres/mes-livres/">par ici</a>.</p>
<p><a href="http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg"><img class="alignnone size-full wp-image-7534" src="http://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg" alt="" width="2550" height="3300" srcset="https://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork.jpg 2550w, https://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork-232x300.jpg 232w, https://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork-768x994.jpg 768w, https://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork-791x1024.jpg 791w, https://elisegravel.com/wp-content/uploads/2021/01/Untitled_Artwork-700x906.jpg 700w" sizes="(max-width: 2550px) 100vw, 2550px" /></a></p>
            </div>
        </div>
    </section>
</div>

		</section>
		<aside class="col-xs-12 col-md-4" role="complementary">
	<div class="region region-sidebar-second">
		<section id="block-locale-language" class="block block-locale clearfix">
			<h2 class="block-title">Langues</h2>
			<ul class="language-switcher-locale-url">
                <li class="fr active"><a class="language-link" href="https://elisegravel.com/blog/une-vraie-amitie-ca-ressemble-a-quoi/" rel="alternate" title="Français" xml:lang="fr">Français</a></li><li class="en "><a class="language-link" href="https://elisegravel.com/en/blog/what-friendship-should-feel-like/" rel="alternate" title="English" xml:lang="en">English</a></li>			</ul>
		</section> <!-- /.block -->
		<section id="block-block-1" class="block block-block clearfix">
			<p><img alt="" class="img-responsive" src="https://elisegravel.com/wp-content/themes/egravel/images/img_follow-me_fr.png" /></p>
		</section> <!-- /.block -->
		<section id="block-menu-menu-social-media" class="block block-menu clearfix">
			<ul class="menu nav"><li class="first leaf"><a href="http://www.facebook.com/pages/Elise-Gravel-auteure-illustratrice/119308226420" class="facebook" target="_blank">Facebook</a></li>
				<li class="leaf"><a href="http://twitter.com/EliseGravel" class="twitter" target="_blank">Twitter</a></li>
				<li class="leaf"><a href="http://instagram.com/elise_gravel" class="instagram" target="_blank">Instagram</a></li>
				<li class="leaf"><a href="http://pinterest.com/elisegravel/" class="pinterest" target="_blank">Pinterest</a></li>
				<li class="leaf"><a href="http://surtonmur.com/categorie-produit/elise-gravel-fr/toutes-les-images/" class="surtonmur" target="_blank">Sur Ton Mur</a></li>
				<!--<li class="leaf"><a href="https://www.tumblr.com/blog/elisegravel" class="tumblr" target="_blank">Tumblr</a></li>-->
                <li class="leaf"><a href="https://www.goodreads.com/author/show/1261967.Elise_Gravel" class="goodreads" target="_blank">Goodreads</a></li>
				<li class="last leaf"><a href="https://www.reddit.com/user/EliseGravel" class="reddit" target="_blank">Reddit</a></li>
			</ul>
		</section> <!-- /.block -->
		<section id="block-block-4" class="block block-block clearfix">
			<p><img alt="" class="dots" src="https://elisegravel.com/wp-content/themes/egravel/images/dots_top.png" /></p>
			<a href="https://elisegravel.com/livres/mes-livres/"><div class="meslivres">&nbsp;</div></a>
			<p><img alt="" class="dots" src="https://elisegravel.com/wp-content/themes/egravel/images/dots_bottom.png" /></p>
			<p><a href="#"><img alt="" src="https://elisegravel.com/wp-content/themes/egravel/images/link_gens-inspirants_fr.png" /></a></p>
		</section> <!-- /.block -->
		<section id="block-views-links-block" class="block block-views clearfix">
			<div class="view view-links view-id-links view-display-id-block view-dom-id-16d20c43857085a02dbb4d9f2711f312">
				<div class="view-content">
					<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.editions400coups.com">Les 400 coups</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.isabellearsenault.com">Isabelle Arsenault</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.harkavagrant.com/index.php">Kate Beaton</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://irisboudreaublog.blogspot.ca">Iris Boudreau</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://www.instagram.com/gretathunberg/">Greta Thunberg</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="http://www.lisahanawalt.com/">Lisa Hanawalt</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://www.jilliantamaki.com/">Jillian Tamaki</a></div></div></span></div></div>
<div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"><span class="field-content"><div class="row"><div class="col-xs-12"><a href="https://twitter.com/beatonna?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Kate Beaton</a></div></div></span></div></div>
				</div>
			</div>
		</section> <!-- /.block -->
		<section id="block-block-6" class="block block-block clearfix">
			<p><img alt="" class="dots" src="https://elisegravel.com/wp-content/themes/egravel/images/dots_top.png" /></p>
			<p><img alt="" class="dots" src="https://elisegravel.com/wp-content/themes/egravel/images/search_title_fr.png" /></p>
		</section> <!-- /.block -->
		<section id="block-search-form" class="block block-search clearfix">
			<form class="form-search content-search" action="https://elisegravel.com" method="get" id="search-block-form" accept-charset="UTF-8"><div><div>
						<h2 class="element-invisible">Formulaire de recherche</h2>
						<div class="input-group"><input title="Indiquer les termes à rechercher" placeholder="Rechercher" class="form-control form-text" type="text" id="edit-search-block-form--2" name="s" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Rechercher</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit--2" name="op" value="Rechercher" type="submit">Rechercher</button>
					</div>
				</div></form>
		</section> <!-- /.block -->
	</div>
</aside>  <!-- /#sidebar-second -->
	</div>
</div>
<footer class="footer container">
</footer>

<script src="http://platform.twitter.com/widgets.js"></script>

<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
	{ (i[r].q=i[r].q||[]).push(arguments)}
		,i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-7724410-5', 'auto');
	ga('send', 'pageview');
</script>

<script>
    (function($){
        $('img').attr('data-pin-no-hover', true);
        $('.view-content img').removeAttr('data-pin-no-hover')
        $('.node-article img').removeAttr('data-pin-no-hover')
    })(jQuery);
</script>
<script async defer data-pin-hover="true" data-pin-tall="true" data-pin-lang="fr" src="//assets.pinterest.com/js/pinit.js"></script>

<script type='text/javascript' src='https://elisegravel.com/wp-content/themes/egravel/js/bootstrap.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://elisegravel.com/wp-content/themes/egravel/js/isotope.pkgd.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://elisegravel.com/wp-content/themes/egravel/js/lightbox.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://elisegravel.com/wp-content/themes/egravel/js/custom.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://elisegravel.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
</body>
</html>